Lesson 1
Getting Started
Copyright

Copyright 2016 Intuit, Inc. Intuit, Inc.
All rights reserved. 5601 Headquarters Drive
Plano, TX 75024

Trademarks

©2016 Intuit Inc. All rights reserved. Intuit, the Intuit logo, Intuit ProLine, Lacerte, ProAdvisor,
ProSeries and QuickBooks, among others, are trademarks or registered trademarks of Intuit Inc. in
the United States and other countries. Other parties’ marks are the property of their respective
owners.

Notice to Readers

The publications distributed by Intuit, Inc. are intended to assist accounting professionals in their
practices by providing current and accurate information. However, no assurance is given that the
information is comprehensive in its coverage or that it is suitable in dealing with a client’s particular
situation. Accordingly, the information provided should not be relied upon as a substitute for
independent research. Intuit, Inc. does not render any accounting, legal, or other professional advice
nor does it have any responsibility for updating or revising any information presented herein. Intuit,
Inc. cannot warrant that the material contained herein will continue to be accurate nor that it is
completely free of errors when published. Readers should verify statements before relying on them.
# Table of Contents

Lesson Objectives.................................................................................................................4

Using Forms .............................................................................................................................5

Using Lists 6

Using Registers .....................................................................................................................7

Getting Around in QuickBooks ...........................................................................................8

All the Accounting You Need to Know...................................................................................13

About the Chart of Accounts ...............................................................................................13

About Assets, Liabilities and Equity ....................................................................................14

Cash versus Accrual Bookkeeping ......................................................................................15

Measuring Business Profitability .........................................................................................15

General Journal Transactions ..............................................................................................16

Getting Help while Using QuickBooks ................................................................................17

Exiting QuickBooks ................................................................................................................19

Moving between Company Files ..........................................................................................20

Getting Started — Review Questions ..................................................................................21

Answers to Review Questions ..............................................................................................22
Lesson Objectives

- To gain an overview of the course and the topics to be covered
- To know how QuickBooks works and how you can get around in QuickBooks
- To learn common business terms used by QuickBooks
- To practice using the QuickBooks Help tools
- To see how to exit QuickBooks
Using Forms

You record most of your daily business transactions on a QuickBooks form, which looks just like a paper form. Here’s an example of the form you use when you want to record a bill from and one of your vendors.
Using Lists

The list is another basic QuickBooks feature. You fill out most QuickBooks forms by selecting entries from a list.

*Note in the Enter Bills window above, the information in the Vendor, Terms, Account, and Customer/Job fields are pulled from lists.*

QuickBooks has lists where you can store information about customers, vendors, employees, items or services you sell and so on. Lists save you time and help you enter information consistently and correctly.

When you’re filling out an invoice form and you select a customer name from the Customer/Job list, QuickBooks not only fills in the name, but also fills in the address, the payment terms and the customer’s sales tax, based on the information previously entered about that customer in the customer’s record in the Customer Center.

Here’s an example of the Customers & Jobs list in the Customer Center. You can customize columns in the list by right clicking on a column header and choosing *Customize Columns.*
Using Registers

In addition to forms and lists, you’ll also work with registers in QuickBooks. Just as you use your paper checkbook register to see a record of all the transactions in your checking account — checks you’ve written, other withdrawals you’ve made from your account, as well as deposits — a QuickBooks register contains a record of all the activity in that one account. Almost every QuickBooks account on the balance sheet: assets, liabilities and equity. See the next section, All the Accounting You Need to Know has its own register. (The exception is Retained Earnings.)

Accounts receivable is the record of money owed to that business, that is, the outstanding invoices for which a business has not received payment from customers.

Here’s an example of the register for an Accounts Receivable account.

![Accounts Receivable Register](image-url)

**NOTES**
QuickBooks provides you with access to information to help you get started.

1. Select F1 on your keyboard, or in the Help menu select QuickBooks Help → Get started with QuickBooks.
2. Click on Download the official Intuit guide to QuickBooks.
3. You will then have the ability to download QuickBooks user manuals and guides by clicking on the operating system to expand the list of resources available.

By selecting QuickBooks for Windows, you have the option to open, download and save as PDF any or all of these resources: QuickBooks Quick Start Guide 2016, QuickBooks User Guide 2016, and QuickBooks 2016: The Missing Manual. These resources will help guide you through many tasks, including the following:

- **Manage your open windows** – QuickBooks can be set to display one window at a time, or several windows (organized side-by-side or cascaded)

- **Using the menu bar** – You can find all commands on the menu bar

- **Using the top icon bar** – The top icon bar allows you to manage your business more quickly and provides quick access to the Centers
**Using the left side navigation** – The left side navigation acts like the icon bar, allowing you quick and easy shortcuts. Use the top icon bar, the left side navigation, or neither. You cannot use both the top icon bar and the left side navigation.

**QuickBooks Centers** – For Customers, Vendors, Employees, Reports and Bank Feeds, these Centers give quick access to common tasks.
- **Making the Home page your starting point** – The Home page provides a graphical representation of the workflow, organized into logical groups.

![Home page diagram](image)

- **Getting an overview of your company** – The Insights tab of the home screen gives you real-time information about how your company is doing and provides a location where you can keep track of the tasks you need to perform. You can also get more detailed information from the Company Snapshot found in the Reports dropdown menu.

![Company Snapshot](image)
ABOUT THE CHART OF ACCOUNTS

Chart of Accounts

- The Chart of Accounts is a complete list of your business’ accounts and their balances
- An account is a tracking category for your businesses assets, liabilities, equity, income and expenses

When you keep books for a company, you want to track:

- Where the income comes from
- Where you put it
- What the expenses are for
- And what you use to pay them

You track this flow of money through the Chart of Accounts
ABOUT ASSETS, LIABILITIES AND EQUITY

- **Assets**
  - Include both what you have and what others owe you
  - The money people owe you from outstanding invoices is called your Accounts Receivable or A/R for short. QuickBooks uses an Accounts Receivable account to track the money owed to you by customers from invoices, and you may have additional Notes Receivable if the business has issued loans that are due for repayment.
  - The rest of your company’s assets may include checking accounts, savings accounts, petty cash, fixed assets (such as equipment or trucks), inventory and undeposited funds (money you’ve received from customers but haven’t yet deposited in the bank).

- **Liabilities**
  - What your company owes to others
  - The money you owe for unpaid bills is your Accounts Payable or A/P for short. QuickBooks uses an Accounts Payable account to track the money you owe to vendors or suppliers for bills.
  - A liability can be a formal loan, an unpaid bill, or sales and payroll taxes you owe to the government. When setting up your company file in QuickBooks, note that even though unpaid bills are liabilities, they will be set up as Accounts Payable type accounts in QuickBooks.

- **Equity**
  - Equity is the difference between what you have (your assets) and what you owe (your liabilities):
    \[
    \text{Equity} = \text{Assets} - \text{Liabilities}
    \]
CASH VERSUS ACCRUAL BOOKKEEPING

- **Cash basis**
  - Income is recorded when money (from sales) is received and expenses are recorded when money (from bills) is paid. In other words, income and expenses are recognized based on the date that money changes hands.

- **Accrual basis**
  - Income is recorded at the time of the sale and expenses are recorded when you receive the bill. In other words, income and expenses are recognized based on the date of the paperwork.

**Tip:** You can change the default reporting basis (Accrual or Cash) for summary reports in the preferences of the company, based on the bookkeeping method you have chosen for tax purposes. You can change the reporting basis of individual reports (except transaction detail reports) by customizing the reports.

MEASURING BUSINESS PROFITABILITY

- **The Balance Sheet** – A snapshot of your company on one date. It shows:
  - What your business has, including what others owe your business (assets and accounts receivable)
  - What your business owes to others, including to vendors/suppliers (liabilities and accounts payable)
  - The net worth of your business (equity)

- **The Profit & Loss statement** – Also known as the Income Statement, and it covers activity over a particular date range with a start date and an end date. It shows:
  - Income
  - Expenses
  - Net profit or loss (Income less Expenses)

- **The Statement of Cash Flows** – This also covers activity over a particular date range with a start date and an end date. It shows:
  - Receipts
  - Payments
GENERAL JOURNAL TRANSACTIONS

- Traditional accounting method
- Known as double-entry accounting
- Total amount in the Debit column equals the total amount in the Credit column
- Each amount is assigned to an account in the Chart of Accounts
- To view the journal entry for a transaction, open the transaction and press Ctrl+Y or from the Reports tab in the Transaction window click on Transaction Journal
- If necessary, Customize the report and choose to display the Credit and Debit columns (rather than the Amount column)
Getting Help while Using QuickBooks

QuickBooks provides extensive help in various formats. When you have questions, QuickBooks provides:

- Onscreen Help to provide conceptual information and step-by-step instructions
- What’s New information regarding the new and improved features in the current version year of QuickBooks
- The QuickBooks Quick Start Guide
- The QuickBooks User Guide
- Support and Ask Intuit links for answers to specific questions

The onscreen Help provides several different types of information:

- Conceptual explanations of how to apply QuickBooks to your particular business situation
- Step-by-step instructions
- A search engine that provides you with a list of topics related to the word or phrase you enter
- Information relevant to the task you are currently performing
- Access to Community forums where you can exchange information with QuickBooks experts
To find a topic in onscreen Help:

1. Press F1 or from the Help menu choose QuickBooks Help. This brings up the Have a Question? window.

2. In the Have a Question window use the search box to type in a full question or keywords. QuickBooks displays a list of help articles and community forum answers.
Exiting QuickBooks

Unlike most other Windows programs, QuickBooks doesn’t require you to save your data before exiting. It does an automatic save while you’re working with QuickBooks (after every transaction is created, changed or deleted) and every time you leave the program.

To exit QuickBooks, from the **File** menu, choose **Exit**

To prevent or minimize data loss, you should make regular backup copies of your QuickBooks company data. In the event of a data loss, you can restore your data from the backup copy.

To make a backup copy, from the **File** menu, choose **Back Up Company**. A copy is a complete copy of your data file that is intended to be restored in the case that your working file is compromised. It is best practice to store your backups on a different drive from the location of your working file.
Moving between Company Files

If you work with several companies, you’ll be working with multiple QuickBooks company files. You can change from one company file to another at any time, but you can have only one company file open at a time. (Two exceptions are QuickBooks Accountant Desktop and QuickBooks Enterprise Solutions, which allow you to open two company files at one time.)

QuickBooks provides an easy way to find and open a company file that you’ve worked with before.

To open a previously opened file:

1. From the File menu, choose Open Previous Company.
2. From the submenu, select the company file you want to open.

To change the number of company files displayed in the submenu:

1. Make sure you’re logged into a QuickBooks company file as the Admin user.
2. From the File menu, choose Open Previous Company.
3. Choose Set number of previous companies.
4. Enter the number of company files you want QuickBooks to display (up to 20).
5. Click OK.

Alternately:

1. From the File menu, choose Close Company/Logoff.
2. The No Company Open screen will appear.
3. Click Edit List to hide companies you no longer wish to appear in this list or in the Open Previous Company list.
4. Click a checkmark in the Hide column, next to each company you no longer wish to appear in the list.
5. Click OK.

NOTES
Getting Started — Review Questions

1. List the three main ways you enter data in QuickBooks.

2. List three ways to access features in QuickBooks.

3. What bookkeeping methods can you use to create reports in QuickBooks?

4. Which of the following would you not include in the Chart of Accounts?
   a. Checking account
   b. Vendor record
   c. Depreciation expense
   d. Accounts payable

5. Which of the following is an asset?
   a. Accounts Payable
   b. Accounts Receivable
   c. Company delivery van
   d. Both a and b
   e. Both b and c

6. Checking, savings and petty cash should be set up as which of the following account types in QuickBooks?
   a. Expense
   b. Other current asset
   c. Bank
   d. Equity

7. Which of the following best describes a balance sheet?
   a. A summary of a company’s finances over the past year
   b. A financial snapshot of a company at a specific point in time
   c. A summary of a company’s revenue and expenses for a fiscal year
   d. None of the above
Answers to Review Questions

1. List the three main ways you enter data in QuickBooks.
   
   *Forms, lists, register*

2. List three ways to access features in QuickBooks.
   
   *Menu bar, Icon Bar, Centers, Home page*

3. What bookkeeping methods can you use to create reports in QuickBooks?
   
   *Accrual basis and Cash basis are the two bookkeeping methods. You can change the default reporting basis for summary reports in the preferences of the company. You can change the reporting basis of individual reports (except transaction detail reports) by customizing the reports.*

4. Which of the following would you not include in the Chart of Accounts?
   
   a. Checking account
   b. ✔ Vendor record
   c. Depreciation expense
   d. Accounts payable

5. Which of the following is an asset?
   
   a. Accounts Payable
   b. Accounts Receivable
   c. Company delivery van
   d. Both a and b
   e. ✔ Both b and c

6. Checking, savings and petty cash should be set up as which of the following account types in QuickBooks?
   
   a. Expense
   b. Other current asset
   c. ✔ Bank
   d. Equity

7. Which of the following best describes a balance sheet?
   
   a. A summary of a company’s finances over the past year
   b. ✔ A financial snapshot of a company at a specific point in time
   c. A summary of a company’s revenue and expenses for a fiscal year
   d. None of the above